Drupal version jQuery UI library not compatible with Modal Frame – Update JQuery

February 3rd, 2012 by Regaz



This Article Contains Link 2: Troubleshooting JQuery UI Library Not Compatible with Frame Update.

Is Important you Carefully Follow the Instructions Contained in the Linked Guide Here Below.

Link to the JQuery UI Library Troubleshooting:

Troubleshooting JQueryUI Library
(Visited 1 times, 1 visits today)
Share on Tumblr

Tags: , , , ,